Fritzbox Fon von AVM


Haben Sie eine fon von AVM (z.B. Model 7390, 7490, 7170) oder von Ihrem Leitungsanbieter wie 1&1? Bitte unbedingt auf die neue FritzOS Software 6.03 aktualisieren. Eine Sicherheitslücke ermöglicht es Angreifern, bei älteren Versionen und aktiviertem SSL-Zugriff bzw. MyFritz, mit der Fritzbox teure Telefonate auszuführen. (edit: 09.02.2014 10:16:38) (Post ID:830)

Schreiben Sie einen Kommentar

Ihre E-Mail-Adresse wird nicht veröffentlicht.